summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 3 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 57c27c0..2761041 100644
--- a/setup.py
+++ b/setup.py
@@ -2,12 +2,14 @@ from setuptools import setup
setup(
name="unbiased",
- version="0",
+ version="1",
packages=['unbiased'],
package_data={
'unbiased': [
'html_template/*.html',
'html_template/*.css',
+ 'html_template/*.ico',
+ 'html_template/*.png',
],
},
install_requires=[