summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index aa0b8f5..3c2e35d 100644
--- a/setup.py
+++ b/setup.py
@@ -2,8 +2,8 @@ from setuptools import setup
setup(
name="unbiased",
- version="4",
- packages=['unbiased'],
+ version="5",
+ packages=['unbiased', 'unbiased.sources'],
package_data={
'unbiased': [
'html_template/*.html',