summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorMatt Singleton <matt@xcolour.net>2017-04-17 21:53:42 -0400
committerMatt Singleton <matt@xcolour.net>2017-04-17 21:53:42 -0400
commit8bce5c2280441760db850d92d651d2fb0f181c50 (patch)
treea9a7302d9aa8120b9f2b91c14f7be0c2b34ee1a2 /setup.py
parent26f93f9c17dcf81c69b814d9d402cd20ef32e1ef (diff)
pull the images locally and resize
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 0b43b93..2755304 100644
--- a/setup.py
+++ b/setup.py
@@ -12,6 +12,7 @@ setup(
},
install_requires=[
'jinja2',
+ 'Pillow',
],
entry_points={
'console_scripts': [